Fecha actual 10 Dic 2018 12:20



Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 3 mensajes ] 
 Me desaparecio toda la carga 
Autor Mensaje
Explorador

Registrado: 22 Ago 2010 20:31
Mensajes: 15
Puntos de reputación: 0
Nota Me desaparecio toda la carga
Tengo las naves de carga, pero sin la carga que estaban haciendo fleet, y no hubo ataque.
Por favor si pueden arreglar seto, encima borre la llegada al planeta


04 Jul 2012 16:45
Perfil Enviar mensaje privado
Explorador

Registrado: 25 Jun 2012 21:05
Mensajes: 2
Puntos de reputación: 0
Nota Re: Me desaparecio toda la carga
a mi tambien en todos los planetas se me perdieron los recursos y si salgo y vuelvo a entrar todo los recursos se me vuelven a perder los que he hecho mientras estaba conectrado ejemplo tengo 100 materia oscura 2millones metal salgo del juego y vuelvo a entrar otra vez materia oscura en 0 y todo lo demas en 1 millon gracias :enfado


04 Jul 2012 16:55
Perfil Enviar mensaje privado
Explorador

Registrado: 25 Jun 2012 21:05
Mensajes: 2
Puntos de reputación: 0
Nota Re: Me desaparecio toda la carga
y tambien todo lo que hice ayer como en una colonia tenia antes de salir nanos en 6 y minas en 24 y ahora tengo nanos en 1 y minas en 19 solo he revisado es planteta pues solo en ese me acuerdo pues era el mas atrasado j


04 Jul 2012 17:10
Perfil Enviar mensaje privado
Mostrar mensajes previos:  Ordenar por  
Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas   [ 3 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com